RubyGems Navigation menu

yandex-translator 0.3.2

Library for Yandex Translate API

Versions:

  1. 0.3.2 - May 21, 2015 (8 KB)
  2. 0.3.1 - March 25, 2015 (8 KB)
  3. 0.3.0 - November 20, 2014 (8 KB)
  4. 0.1.0 - May 19, 2013 (7.5 KB)
  5. 0.0.3 - February 10, 2013 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Artur Egorov

Owners:

7122bd9fbca8097c52c39be30dc4cd20

Sha 256 checksum:

664c8a13e8c7d7bfda7d78ff7335a8cc933ba47b334778c8ebad04cdba05684a

Total downloads 4,095

For this version 121

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: