RubyGems Navigation menu

yandex_market_api_client 0.1.1

YandexMarket API client written in Ruby

Versions:

  1. 0.1.1 - December 18, 2014 (33.5 KB)
  2. 0.1.0 - July 31, 2014 (33 KB)
  3. 0.0.6 - March 4, 2014 (15.5 KB)
  4. 0.0.5 - October 21, 2013 (10 KB)
  5. 0.0.4 - October 18, 2013 (9 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Igor Kuznetsov

Owners:

1af2ee4097890788ebc976036eede94a

Sha 256 checksum:

bc058dcf40d1c2d970082c1f27915b152bbe44e59528e216085702e25f4203d1

Total downloads 3,730

For this version 238

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: