RubyGems Navigation menu

yard-dm 0.1.1

Once yard-dm is installed, YARD will automatically load the plugin when ever the `yardoc` utility is ran on a project.

Versions:

  1. 0.1.1 - February 19, 2010 (9 KB)
  2. 0.1.0 - January 14, 2010 (10 KB)

Development Dependencies (2):

  • rspec >= 1.3.0
  • yard >= 0.4.0
  • Owners:

    Authors:

    • Postmodern

    SHA 256 checksum:

    60e07b4a95793a307bd88c7a6479ae837ea04529839f2b46f3334272c79e772f

    Total downloads 13,384

    For this version 10,944

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: