RubyGems Navigation menu

yatapp 0.5.5

This gem allows for easy integration with Yata to fetch translation files from the service

Versions:

  1. 0.5.5 - February 14, 2019 (12.5 KB)
  2. 0.5.4 - January 14, 2019 (12 KB)
  3. 0.5.3 - August 21, 2018 (12 KB)
  4. 0.5.2 - July 31, 2018 (12 KB)
  5. 0.5.1 - July 09, 2018 (12 KB)
Show all versions (14 total)

Owners:

Authors:

  • luki3k5

SHA 256 checksum:

c8bfc7b7241eec9e18f6bb05d5768fd7378695ab58d62339fbb08f4acfc0f748

Total downloads 12,135

For this version 304

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: