RubyGems Navigation menu

ydbd-pg 0.5.8

PostgreSQL DBI DBD

Versions:

  1. 0.5.8 - March 11, 2021 (56.5 KB)
  2. 0.5.7 - January 20, 2021 (56.5 KB)
  3. 0.5.6 - January 23, 2018 (56.5 KB)
  4. 0.5.5 - January 15, 2018 (56.5 KB)
  5. 0.5.4 - December 11, 2017 (56 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • pg >= 0
  • ydbi = 0.5.8
  • Owners:

    Pushed by:

    Authors:

    • Erik Hollensbe, Christopher Maujean

    SHA 256 checksum:

    810f2d94195e9bbb1c1db7f15f57cc6ab61a1188c5a140710dfe79752e749c50

    Total downloads 6,637

    For this version 326

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.8.0

    Links: