RubyGems Navigation menu

ydim 1.1.1

ywesee distributed invoice manager. A Ruby gem

Versions:

  1. 1.1.1 - January 23, 2018 (56.5 KB)
  2. 1.1.0 - January 09, 2018 (56.5 KB)
  3. 1.0.9 - January 09, 2018 (56.5 KB)
  4. 1.0.8 - January 09, 2018 (56.5 KB)
  5. 1.0.7 - January 09, 2018 (56.5 KB)
Show all versions (12 total)

Runtime Dependencies (11):

  • deprecated = 2.0.1
  • hpricot >= 0
  • mail >= 0
  • needle >= 0
  • odba >= 1.1.2
  • rclconf >= 0
  • rrba >= 0
  • syck >= 0
  • ydbd-pg >= 0.5.5
  • ydbi >= 0.5.5
  • ypdf-writer >= 0
  • Development Dependencies (7):

    Owners:

    Authors:

    • Masaomi Hatakeyama, Zeno R.R. Davatz, Niklaus Giger

    SHA 256 checksum:

    84c2738e84404ec865cea9891369e76852d5188e734816c279721c90a8376004

    Total downloads 10,168

    For this version 730

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-v2

    Required Ruby Version: >= 0

    Links: