RubyGems Navigation menu

yo-ruby 0.1.4

Probably the most complex Ruby wrapper for the Yo app (justyo.co) that recently raised $1 million dollars.

Versions:

  1. 0.1.4 - October 22, 2014 (5.5 KB)
  2. 0.1.3 - October 22, 2014 (5.5 KB)
  3. 0.1.2 - August 23, 2014 (5.5 KB)
  4. 0.1.1 - July 22, 2014 (5 KB)
  5. 0.1.0 - July 22, 2014 (5 KB)

Runtime Dependencies:

Authors:

  • Bilawal Hameed

Owners:

87ca46eb56b0101f01ca3f73679a25f9

Sha 256 checksum:

8ae8ee790268f1fe816ff52534ed849650594565abf2cbda866608791d2a20d1

Total downloads 1,491

For this version 306

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: