RubyGems Navigation menu

yol_erp_lite 0.0.4

Yolanda middleware for Message.

Versions:

  1. 0.0.4 - October 14, 2021 (9 KB)
  2. 0.0.3 - September 24, 2021 (9 KB)
  3. 0.0.2 - September 22, 2021 (9 KB)
  4. 0.0.1 - September 22, 2021 (9 KB)

Runtime Dependencies (3):

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • luojie

SHA 256 checksum:

a6658d341aed4bc39df2e31a9ebfcca3b53f28519b3716297c4a47cd67dd058b

Total downloads 1,171

For this version 311

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: