RubyGems Navigation menu

yorinter 0.2.2

Support render erb or haml to html or pdf, using data from json or from api endpoint

Versions:

  1. 0.2.2 - July 25, 2019 (10.5 KB)
  2. 0.2.1 - July 24, 2019 (4.5 KB)
Show all versions (3 total)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • webmock ~> 3.1
  • Owners:

    Pushed by:

    Authors:

    • Hai Le

    SHA 256 checksum:

    88127c212c92b86e9e1bce4180e60c57a3d53e152168a618a2ff074a7ed49ac0

    Total downloads 3,179

    For this version 1,795

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: