RubyGems Navigation menu

youplot 0.4.3

A command line tool for Unicode Plotting

Versions:

  1. 0.4.3 - November 19, 2021 (15 KB)
  2. 0.4.2 - June 10, 2021 (14.5 KB)
  3. 0.4.1 - June 03, 2021 (14.5 KB)
  4. 0.4.0 - May 30, 2021 (14.5 KB)
  5. 0.3.5 - May 21, 2021 (14 KB)
Show all versions (11 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • kojix2

SHA 256 checksum:

00394a642e074f69bbfa058778e9e8a3f7d3a7e5541f866286811341db1a6dfa

Total downloads 9,849

For this version 1,132

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: