RubyGems Navigation menu

youplot 0.4.2

A command line tool for Unicode Plotting

Versions:

  1. 0.4.2 - June 10, 2021 (14.5 KB)
  2. 0.4.1 - June 03, 2021 (14.5 KB)
  3. 0.4.0 - May 30, 2021 (14.5 KB)
  4. 0.3.5 - May 21, 2021 (14 KB)
  5. 0.3.4 - January 20, 2021 (14 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Development Dependencies (5):

Owners:

Pushed by:

Authors:

  • kojix2

SHA 256 checksum:

e87f493372d0e4b6a68b6b9bfb9203a6ef708bc092de39bfcdf464d2bf5f15f6

Total downloads 3,741

For this version 678

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: