RubyGems Navigation menu

Reverse dependencies for zendesk_api 1.16.0

Total downloads 4,141,567

For this version 568,628

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 1.9.0

Required Rubygems Version: >= 1.3.6

Links: