RubyGems Navigation menu

zephyre 0.2.2

Zephyre is a web development framework built on Rack. Use Zephyre to build quick websites with ruby.

Versions:

  1. 0.2.2 - January 20, 2017 (94.5 KB)
  2. 0.2.1 - January 19, 2017 (18 KB)
  3. 0.2.0 - January 19, 2017 (10 KB)
  4. 0.1.0 - January 19, 2017 (9.5 KB)

Runtime Dependencies (1):

  • rack >= 0
  • Development Dependencies (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Alex Dovzhanyn

    SHA 256 checksum:

    fe81903e73c4286927a60c1bdc411ccf3292d7b73a89988c330a17d726663c94

    Total downloads 5,307

    For this version 1,752

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: