RubyGems Navigation menu

zimilar 0.0.4

This small gem extends your shell to autocorrect inputs that would led in a 'command not found'.

Versions:

  1. 0.0.4 - February 3, 2016 (8 KB)
  2. 0.0.3 - June 19, 2014 (4.5 KB)
  3. 0.0.2 - March 19, 2014 (7.5 KB)
  4. 0.0.1 - March 17, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Konrad Lother

Owners:

6bd6259e10cf5b0477a245246fad2149

SHA 256 checksum:

5f83024a4b5746ce88031cb13504f2d997dc495bffbe496953eea114f42d812b

Total downloads 2,642

For this version 394

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: