RubyGems Navigation menu

Reverse dependencies for ziptz Latest version of the following gems require ziptz

Total downloads 1,417,924

For this version 6,520

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: