RubyGems Navigation menu

zuora_api 1.8.00

Gem that provides easy integration to Zuora

Versions:

  1. 1.8.00 - October 16, 2020 (29.5 KB)
  2. 1.7.66 - June 02, 2020 (30 KB)
  3. 1.7.66m - August 05, 2020 (30 KB)
  4. 1.7.66l - July 23, 2020 (30 KB)
  5. 1.7.66k - June 23, 2020 (30 KB)
Show all versions (270 total)

Runtime Dependencies (4):

  • httparty >= 0
  • nokogiri >= 0
  • railties >= 4.1.0, < 6
  • rubyzip >= 0
  • Development Dependencies (5):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • simplecov >= 0
  • webmock >= 0
  • Owners:

    Pushed by:

    Authors:

    • Zuora Strategic Solutions Group

    SHA 256 checksum:

    e3b7dab5033804070094f60d161f7c13483989b1b684c62ef4e5d29f991993bd

    Total downloads 192,309

    For this version 132

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: