RubyGems Navigation menu

ActiveAdmin-Globalize3-inputs 0.0.1

Implementation of globalize_fields - has_many friendly Globalize3 helper for ActiveAdmin.

Versions:

  1. 0.0.1 - June 4, 2012 (6 KB)

Authors:

  • Slotos

Owners:

2697aba346d40ffa6f93a6e56b577ea6

Total downloads 5,742

For this version 5,742

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ActiveAdmin-Globalize3-inputs', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install ActiveAdmin-Globalize3-inputs = Copy to clipboard Copied!

Links: