RubyGems Navigation menu

Ascii85 0.9.0

Ascii85 provides methods to encode/decode Adobe's binary-to-text encoding of the same name.

Gemfile
          gem 'Ascii85', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install Ascii85 -v 0.9.0
  
  
  
  
  
  
  

Authors:

  • Johannes Holzfuß

Owners:

Total downloads 1,736,607

For this version 3,389

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - September 16, 2012 (10.5 KB)
  2. 1.0.1 - May 5, 2011 (10 KB)
  3. 1.0.0 - December 24, 2009 (12.5 KB)
  4. 0.9.0 - February 16, 2009 (10.5 KB)

Runtime Dependencies:

Development Dependencies: