RubyGems Navigation menu

CVEasy 1.0.0

CVEasy is a ruby interface for the Common Vulnerabilities and Exposures (CVE) database at http://cve.mitre.org.

Gemfile
          gem 'CVEasy', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install CVEasy
  
  
  
  
  
  
  

Authors:

  • Dustin Willis Webber

Owners:

Total downloads 1,963

For this version 1,963

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 1, 2009 (6.5 KB)

Runtime Dependencies:

Development Dependencies: