RubyGems Navigation menu

DRbServe 0.1.2

One process loads the module and serves some methods unsing DRb. Other processes mangle those methods to hook up with the DRb server

Gemfile
          gem 'DRbServe', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install DRbServe
  
  
  
  
  
  
  

Authors:

  • Miguel Vazquez

Owners:

Total downloads 3,503

For this version 1,845

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - November 9, 2009 (5 KB)
  2. 0.1.1 - October 29, 2009 (5 KB)