RubyGems Navigation menu

DimaD-daylite-models 0.1.1

Set of ActiveRecord classes to work with the Daylite 3 database

Gemfile
          gem 'DimaD-daylite-models', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install DimaD-daylite-models
  
  
  
  
  
  
  

Authors:

  • Dmitriy Dzema

Total downloads 445

For this version 233

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - February 11, 2009 (12.5 KB)
  2. 0.1.0 - February 11, 2009 (12.5 KB)