RubyGems Navigation menu

EZsmtp 0.5.0

This is a simple smtp gem

Gemfile
          gem 'EZsmtp', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install EZsmtp
  
  
  
  
  
  
  

Authors:

  • Daniel Breen

Owners:

Licenses:

  • MIT

Total downloads 794

For this version 794

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - March 28, 2013 (10.5 KB)

Development Dependencies: