RubyGems Navigation menu

EventbriteClient 0.0.2

Access the Eventbrite API

Gemfile
          gem 'EventbriteClient', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install EventbriteClient
  
  
  
  
  
  
  

Total downloads 2,145

For this version 1,118

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 23, 2012 (6 KB)
  2. 0.0.1 - May 23, 2012 (5.5 KB)

Development Dependencies: