RubyGems Navigation menu

FlightXML2RESTDriver 0.1.6

REST Interface to the FlightAwareXML2 API

Versions:

  1. 0.1.6 - August 1, 2014 (16.5 KB)
  2. 0.1.5 - August 1, 2014 (16.5 KB)
  3. 0.1.4 - October 11, 2013 (16.5 KB)
  4. 0.1.3 - October 11, 2013 (16.5 KB)
  5. 0.1.2 - October 11, 2013 (16.5 KB)
Show all versions (7 total)

Authors:

  • auzroz

Owners:

53dc4cd753baf0bee006fc381a1a4f74

Total downloads 3,087

For this version 247

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'FlightXML2RESTDriver', '~> 0.1.6' = Copy to clipboard Copied!

install:
gem install FlightXML2RESTDriver = Copy to clipboard Copied!

Links: