RubyGems Navigation menu

Flucti-flucti-cli 0.1.16

Command-line interface for managing Flucti VPS's

Gemfile
          gem 'Flucti-flucti-cli', '~> 0.1.16'
  
  
  
  
  
  
  

install
          gem install Flucti-flucti-cli
  
  
  
  
  
  
  

Authors:

  • Roman Le Négrate

Total downloads 229

For this version 229

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.16 - March 25, 2009 (223 KB)

Runtime Dependencies:

capistrano ~> 2.5

capistrano-fixes >= 0

web-service >= 0

Development Dependencies: