RubyGems Navigation menu

KappaCUDA 1.5.0

KappaConfig is a module to give easy access to NVIDIA CUDA from Ruby using the Kappa Library.

Gemfile
          gem 'KappaCUDA', '~> 1.5.0'
  
  
  
  
  
  
  

install
          gem install KappaCUDA
  
  
  
  
  
  
  

Authors:

  • Psi Lambda LLC

Owners:

Total downloads 6,994

For this version 1,495

Required Ruby Version: None

Links:

Versions:

  1. 1.5.0 - October 21, 2010 (77.5 KB)
  2. 1.3.1 - July 30, 2010 (74.5 KB)
  3. 1.3.0 - July 17, 2010 (72 KB)
  4. 1.2.1 - June 28, 2010 (71.5 KB)
  5. 1.2.0 - June 28, 2010 (71.5 KB)