RubyGems Navigation menu

LVS-JSONService 0.5.0

A Ruby library for interacting with external JSON services

Gemfile
          gem 'LVS-JSONService', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install LVS-JSONService -v 0.5.0
  
  
  
  
  
  
  

Total downloads 34,836

For this version 1,262

Show all versions (35 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - January 21, 2011 (15.5 KB)
  2. 0.5.3 - January 21, 2011 (15 KB)
  3. 0.5.2 - January 20, 2011 (15 KB)
  4. 0.5.1 - January 18, 2011 (15 KB)
  5. 0.5.0 - January 17, 2011 (15 KB)
Show all versions (35 total)

Runtime Dependencies: