RubyGems Navigation menu

RuPac 0.5

A Library to interface with ArchLinux's Pacman

Gemfile
          gem 'RuPac', '~> 0.5'
  
  
  
  
  
  
  

install
          gem install RuPac
  
  
  
  
  
  
  

Authors:

  • Chris Peterman

Owners:

Total downloads 1,386

For this version 1,385

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - November 15, 2006 (23.5 KB)