RubyGems Navigation menu

RubyExt 0.1.2

A set of Ruby language extensions, mainly for ActivePoint Project

Versions:

  1. 0.1.2 - June 15, 2009 (39 KB)
  2. 0.1.1 - June 12, 2009 (38.5 KB)
  3. 0.1.0 - June 11, 2009 (3 KB)

Runtime Dependencies:

Authors:

  • Alexey Petrushin

Owners:

62711fa2787e85b5f0c88e245ef69f54

Total downloads 4,042

For this version 1,511

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'RubyExt', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install RubyExt = Copy to clipboard Copied!

Links: