RubyGems Navigation menu

RubyIOC 0.0.2

RubyIOC is a ruby library used for indicators of compromise

Versions:

  1. 0.0.2 - September 15, 2013 (19.5 KB)
  2. 0.0.1 - February 12, 2013 (12.5 KB)

Runtime Dependencies:

Authors:

  • Matt Jezorek

Owners:

39a7281935a07283b0e269c2e95dbeff

Total downloads 1,226

For this version 547

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'RubyIOC', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install RubyIOC = Copy to clipboard Copied!

Links: