RubyGems Navigation menu

Ruby_AppThwack 0.0.8.2

CLI for running UI tests on AppThwack.com

Gemfile
          gem 'Ruby_AppThwack', '~> 0.0.8.2'
  
  
  
  
  
  
  

install
          gem install Ruby_AppThwack
  
  
  
  
  
  
  

Total downloads 3,400

For this version 388

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8.2 - January 19, 2014 (8 KB)
  2. 0.0.8.1 - January 13, 2014 (8 KB)
  3. 0.0.8 - January 13, 2014 (5 KB)
  4. 0.0.7 - January 13, 2014 (5 KB)
  5. 0.0.6 - August 23, 2013 (17 KB)
Show all versions (9 total)

Development Dependencies: