RubyGems Navigation menu

SwfUtil 0.01

a light weight tool for read swf header,compress/decompress swf for Ruby

Gemfile
          gem 'SwfUtil', '~> 0.01'
  
  
  
  
  
  
  

install
          gem install SwfUtil
  
  
  
  
  
  
  

Total downloads 1,467

For this version 1,466

Required Ruby Version: None

Links:

Versions:

  1. 0.01 - March 11, 2008 (3.74 MB)