RubyGems Navigation menu

XMLCanonicalizer 0.1

Implementation of w3c xml canonicalizer standart.

Versions:

  1. 1.0.1 - May 28, 2007 (11 KB)
  2. 0.1 - May 10, 2007 (7.5 KB)

Runtime Dependencies:

Authors:

  • Roland Schmitt

Owners:

5c6dae370b5f447866747b5c6691608e

Total downloads 119,157

For this version 1,274

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'XMLCanonicalizer', '~> 0.1' = Copy to clipboard Copied!

install:
gem install XMLCanonicalizer -v 0.1 = Copy to clipboard Copied!

Links: