RubyGems Navigation menu

XmlEasy 0.0.1

ruby-easy offers you a way to handle xml quite easily. == FEATURES/PROBLEMS: * handle xml == SYNOPSIS: xml_easy = XmlEasy::Document.new 'text.html'

Versions:

  1. 0.0.2 - December 8, 2007 (7.5 KB)
  2. 0.0.1 - December 7, 2007 (7 KB)

Runtime Dependencies:

Authors:

  • ANDO Yasushi

Owners:

9c35bab0739fc8762adf30de13d8c053

Total downloads 2,753

For this version 1,266

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'XmlEasy', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install XmlEasy -v 0.0.1 = Copy to clipboard Copied!

Links: