RubyGems Navigation menu

Zpl 0.0.2.1

Use ruby to describe labels, fields, and barcodes for printing via ZPL II.

Gemfile
          gem 'Zpl', '~> 0.0.2.1'
  
  
  
  
  
  
  

install
          gem install Zpl
  
  
  
  
  
  
  

Total downloads 1,069

For this version 575

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2.1 - July 11, 2013 (10.5 KB)
  2. 0.0.2 - July 11, 2013 (10.5 KB)