RubyGems Navigation menu

aai10-mechanize 2.0.1.0

Fix error in mechanize

Gemfile
          gem 'aai10-mechanize', '~> 2.0.1.0'
  
  
  
  
  
  
  

install
          gem install aai10-mechanize
  
  
  
  
  
  
  

Total downloads 7,389

For this version 7,389

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1.0 - September 14, 2011 (91.5 KB)