RubyGems Navigation menu

aalib-ruby 0.7.1

a graphics context and input library for text terminals

Gemfile
          gem 'aalib-ruby', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install aalib-ruby
  
  
  
  
  
  
  

Authors:

  • Patrick Mahoney

Owners:

Total downloads 8,929

For this version 8,925

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - October 28, 2007 (34.5 KB)