RubyGems Navigation menu

aanand-merb_hoptoad_notifier 1.0.9

Merb plugin that provides hoptoad exception notification

Gemfile
          gem 'aanand-merb_hoptoad_notifier', '~> 1.0.9'
  
  
  
  
  
  
  

install
          gem install aanand-merb_hoptoad_notifier
  
  
  
  
  
  
  

Authors:

  • Corey Donohoe

Total downloads 660

For this version 362

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.9 - March 7, 2009 (9 KB)
  2. 1.0.2.5 - February 16, 2009 (9 KB)

Runtime Dependencies: