RubyGems Navigation menu

aasm_progressable 1.0.1

Progress indicators for linear AASM workflows

Gemfile
          gem 'aasm_progressable', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install aasm_progressable
  
  
  
  
  
  
  

Authors:

  • Brendan MacDonell

Owners:

Licenses:

  • MIT

Total downloads 1,482

For this version 593

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.1 - March 31, 2014 (8 KB)
  2. 1.0.0 - December 29, 2013 (7.5 KB)