RubyGems Navigation menu

aavkontakte-rails3 0.1.9

Vkontakte authorization for authlogic with ruby 1.9 and rails 3.0

Gemfile
          gem 'aavkontakte-rails3', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install aavkontakte-rails3
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 35,502

For this version 1,230

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - September 17, 2013 (10 KB)
  2. 0.1.8 - April 4, 2013 (10.5 KB)
  3. 0.1.7 - May 12, 2012 (10 KB)
  4. 0.1.6 - May 12, 2012 (10 KB)
  5. 0.1.5 - May 12, 2012 (10 KB)
Show all versions (7 total)

Runtime Dependencies: