RubyGems Navigation menu

abongo 1.0.6

Ruby A/B testing on MongoDB

Gemfile
          gem 'abongo', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install abongo -v 1.0.6
  
  
  
  
  
  
  

Total downloads 52,619

For this version 4,737

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.8 - May 20, 2011 (12.5 KB)
  2. 1.0.7 - April 28, 2011 (12.5 KB)
  3. 1.0.6 - April 16, 2011 (12.5 KB)
  4. 1.0.5 - March 12, 2011 (12.5 KB)
  5. 1.0.4 - February 28, 2011 (12.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: