RubyGems Navigation menu

absorb 0.0.5

Use this module to enable local, in-method class extensions.

Gemfile
          gem 'absorb', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install absorb
  
  
  
  
  
  
  

Authors:

  • Miroslav Gavrilov, Igor Sarcevic

Owners:

Licenses:

  • MIT

Total downloads 2,052

For this version 674

Required Ruby Version: ~> 2.0

Links:

Versions:

  1. 0.0.5 - April 29, 2014 (66.5 KB)
  2. 0.0.4 - April 29, 2014 (66.5 KB)
  3. 0.0.3 - April 29, 2014 (66.5 KB)
  4. 0.0.2 - April 29, 2014 (5.5 KB)