RubyGems Navigation menu

access_lint 0.0.3

Run an accessibility audit on a file or URL from the command line.

Gemfile
          gem 'access_lint', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install access_lint -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Cameron Cundiff

Owners:

Licenses:

  • MIT

Total downloads 8,250

For this version 1,035

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - November 20, 2014 (30.5 KB)
  2. 0.1.2 - February 18, 2014 (29 KB)
  3. 0.1.1 - January 19, 2014 (29 KB)
  4. 0.1.0 - January 2, 2014 (28.5 KB)
  5. 0.0.9 - November 23, 2013 (27.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Development Dependencies: