RubyGems Navigation menu

accutronic 0.2.4

This gem includes a variety of small libraries and projects authored by Luke Spangler, packaged for easy personal use. It includes basic RDoc compatibility but is intended to be used personally.

Gemfile
          gem 'accutronic', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install accutronic
  
  
  
  
  
  
  

Authors:

  • Luke Spangler

Owners:

Licenses:

  • Apache

Total downloads 2,867

For this version 325

Show all versions (14 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.2.4 - July 5, 2014 (19.5 KB)
  2. 0.2.3 - June 22, 2014 (19 KB)
  3. 0.2.2 - June 6, 2014 (19 KB)
  4. 0.2.1 - May 26, 2014 (18.5 KB)
  5. 0.2.0 - May 24, 2014 (18 KB)
Show all versions (14 total)

Runtime Dependencies: