RubyGems Navigation menu

ace-client 0.0.8

Simple ACE(Amazon Compatible Environment) Client

Versions:

  1. 0.0.17 - December 4, 2014 (12 KB)
  2. 0.0.16 - December 4, 2014 (12 KB)
  3. 0.0.15 - November 19, 2014 (12 KB)
  4. 0.0.14 - November 19, 2014 (12 KB)
  5. 0.0.13 - November 15, 2014 (12 KB)
Show all versions (18 total)

Authors:

  • tily

Owners:

D09019d04672e34c9634a30f8571e5ca

Total downloads 9,842

For this version 868

Show all versions (18 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'ace-client', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install ace-client -v 0.0.8 = Copy to clipboard Copied!

Links: