RubyGems Navigation menu

ace-rails-ap 3.0.1

The Ajax.org Cloud9 Editor (Ace) for the Rails 3.1 asset pipeline.

Gemfile
          gem 'ace-rails-ap', '~> 3.0.1'
  
  
  
  
  
  
  

install
          gem install ace-rails-ap
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 176,661

For this version 2,001

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 3.0.1 - October 10, 2014 (2 MB)
  2. 3.0.0 - October 2, 2014 (2 MB)
  3. 2.0.1 - January 30, 2014 (1.32 MB)
  4. 2.0.0 - February 3, 2013 (888 KB)
  5. 1.0.0 - September 20, 2012 (888 KB)
Show all versions (8 total)

Development Dependencies: