RubyGems Navigation menu

acfs 0.40.1.rc1

API Client For Services

Gemfile
          gem 'acfs', '~> 0.40.1.rc1'
  
  
  
  
  
  
  

install
          gem install acfs -v 0.40.1.rc1 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 112,700

For this version 83

Show all versions (133 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0.dev.1.b305 - May 7, 2014 (44.5 KB)
  2. 1.0.0.dev.1.b298 - April 7, 2014 (44.5 KB)
  3. 1.0.0.dev.1.b297 - April 3, 2014 (44.5 KB)
  4. 0.42.0 - September 20, 2014 (46 KB)
  5. 0.41.1 - September 13, 2014 (49.5 KB)
Show all versions (133 total)

Development Dependencies: