RubyGems Navigation menu

acme-heisenberg 0.0.1

When you're ready to live in more of an uncertain world. Just require this module, and when you observe true or false values then their values might change.

Versions:

  1. 0.0.1 - May 5, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Jason King

Owners:

D40b6e22df41e7fb424d0358338c15cf

Total downloads 4,878

For this version 4,878

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'acme-heisenberg', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install acme-heisenberg = Copy to clipboard Copied!

Links: