RubyGems Navigation menu

acme-leeway 0.0.1

Sometimes the real numbers just aren't good enough. Require this module and make every number you inspect appear just a bit more impressive.

Gemfile
          gem 'acme-leeway', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install acme-leeway
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,944

For this version 4,944

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 5, 2013 (5.5 KB)

Development Dependencies: