RubyGems.org

Fluent logger

installgem install act-fluent-logger-rails -v 0.0.4
Authors

TAHARA Yoshinori

21,585 total downloads 5,325 for this version
Owners

Cc01d181ad445190b9c63d410c015412

Gemfile
gem 'act-fluent-logger-rails', '~> 0.0.4'
Versions
  1. 0.1.3 April 11, 2014 (8.5 KB)
  2. 0.1.2 October 1, 2013 (8.5 KB)
  3. 0.1.1 September 25, 2013 (8.5 KB)
  4. 0.1.0 September 17, 2013 (7.5 KB)
  5. 0.0.4 January 18, 2013 (6.5 KB)
Show all versions (8 total)
Development Dependencies
  1. rspec >= 0